015-004130

デヂエ

サーバーOSにRed Hat Enterprise Linux 6 x64を利用する場合の制限事項

           
種別
サーバー環境の制限事項
機能
  • その他
再現バージョン
  • 8.0.2
  • 8.0.3
  • 8.0.4
  • 8.0.5
  • 8.0.6
  • 8.0.7
  • 8.1.0
  • 8.1.1
  • 8.1.2
  • 8.1.3
改修バージョン
公開日
2011-03-22
更新日
2017-05-25

Red Hat Enterprise Linux 6 x64でサイボウズ製品を使用する場合は、次の制限事項があります。

  • サイボウズ製品のインストール前にRed Hat Enterprise Linux 6の32bit互換ライブラリである
    「compat-libstdc++-296-2.96-144.el6.i686」を追加でインストールする必要がある。

    補足:
    • インストール方法については、製造元の情報をご確認ください。

    • 本記事に記載しているRPMパッケージのバージョンは、2011年3月22日時点の情報です。

申し訳ありません。本現象は制限事項です。