014-006423

パッケージ版 サイボウズ Office

関心あり
0人の方が関心を示しています。

システム管理用パスワードが変更できてしまう脆弱性

種別
脆弱性
機能
  • ログイン/ログアウト
再現バージョン
  • 9.0.0
  • 9.1.0
  • 9.2.0
  • 9.2.1
改修バージョン
9.3.0
公開日
2013-04-12
更新日
2014-10-06

特定の条件下でシステム管理用パスワードを変更できてしまう脆弱性です。

 

攻撃者がこの脆弱性を利用することで、変更されたパスワードでログインし
情報を閲覧/変更/削除される可能性があります。


【回避方法】

次のバージョンの製品で本現象を改修しています。バージョンアップを検討してください。

  • バージョン 9.3.0 のサイボウズ Office