001-006434

パッケージ版 Garoon

Ajaxパーツ内のクロスサイトスクリプティングの脆弱性

           
種別
脆弱性
機能
  • 全般
再現バージョン
  • 2.5.4
  • 3.0.0
  • 3.0.1
  • 3.0.2
  • 3.0.3
  • 3.1.0
  • 3.1.1
  • 3.1.2
  • 3.1.3
  • 3.5.0
  • 3.5.1
  • 3.5.2
  • 3.5.3
  • 3.5.4
  • 3.5.5
改修バージョン
3.7.0
公開日
2013-04-19
更新日
2013-12-03

攻撃者がこの脆弱性を利用すると、任意のスクリプトを実行される可能性があります。

 

補足:


【回避方法】

次のバージョンの製品で本現象を改修しています。バージョンアップを検討してください。

  • バージョン 3.7.0 のガルーン

 

 

-----------------------------------------------------------
【更新履歴】
2013/12/03 CVE識別番号を追記しました。

    関連記事