004-010909
利用端末データをCSVファイルで読み込んだあとに、「利用端末データの読み込み完了」画面でWebブラウザーの[戻る]ボタンをクリックすると、エラーが発生する。
- 種別
- 不具合
- 機能
-
- 管理画面
- 再現バージョン
-
- 4.0.0
- 4.0.1
- 改修バージョン
- 4.0.2
- 公開日
- 2021-03-26
- 更新日
- 2021-07-21
詳細
【再現手順】
- リモートサービスマネージャーにログインします。
- [利用端末の管理] > [CSVファイルから読み込む]の順にクリックし、利用端末データのCSVファイルを選択します。
- [次へ] > [読み込む]の順にクリックします。
- 「利用端末データの読み込み完了」画面で、Webブラウザーの[戻る]ボタンをクリックします。
→現象発生:
次のエラーが発生します。
------------
エラー(U999999E)
システムエラーが発生しました。
原因
原因は不明です。
------------
補足:
- 現象発生した場合も、CSVファイルの読み込みは正常に完了しています。
回避/対応方法
【対応方法】
エラーのダイアログを閉じて、もう一度Webブラウザーの[戻る]ボタンをクリックすると「利用端末の管理」画面に遷移できます。