015-008550

デヂエ

[CyVDB-461]メール送受信動作でバッファオーバーフローの可能性

           
種別
不具合
機能
  • メール通知
再現バージョン
  • 8.0.2
  • 8.0.3
  • 8.0.4
  • 8.0.5
  • 8.0.6
  • 8.0.7
  • 8.1.0
改修バージョン
8.1.1
公開日
2014-11-10
更新日
2014-11-10

メールの送受信動作で、バッファオーバーフローを引き起こす可能性のある脆弱性です。


攻撃者がこの脆弱性を利用すると、

運用しているサーバー上でサービス運用妨害を受ける恐れがあります。


【回避方法】

 

次のバージョンの製品で本現象を改修しています。バージョンアップを検討してください。

  • バージョン 8.1.1のデヂエ